View Issue Details

IDProjectCategoryPrivateLast Update
0004055Battlefield 1UI/HUDNo2017-07-13 16:03
ReporterTrackerBugger 
SeverityMinorReproducibilityAlways 
Status ClosedResolutionNot A Bug 
PlatformPCOSWindows 
Product VersionUpdate 20062017 - Nivelle Nights Update 
Fixed in Version 
Summary0004055: Console command "list"
Description

If i open the console and type "list", all commands are shown but after i typed it,they stay on the screen and you can cluster the screen if you type it more than one time plus you cant really scroll the command list.

Additional Information

This has been around since BF3 . Not a bug

Actual Result
Expected Result

Activities

There are no notes attached to this issue.